
    <!doctype html public="storage">
    <html>
    <head>
      <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WL5DMQC');</script>
      <!-- End Google Tag Manager -->

      <!--Organization Markup-->
        <script type="application/ld+json">
            {"@context":"http://schema.org",
                "@type":"Organization",
                "name":"EyeQue",
                "description":"EyeQue is on a global mission to elevate eye care. Based on revolutionary patented technology, EyeQue is bringing self-administered eye test to billions of people around the world.",
                "email":"info@eyeque.com",
                "address":
                {"@type":"PostalAddress",
                    "addressLocality":"Newark",
                    "addressRegion":"CA",
                    "streetAddress":"39608 Eureka Drive",
                    "postalCode":"94560"},
                "sameAs":
                [["https://www.facebook.com/EyeQueCorp",
                  "https://www.twitter.com/EyeQueCorp",
                  "https://youtube.com/channel/UCwm9KGJW04j42jDgK4L8DeA"]],
                  "image":"https://www.eyeque.com/images/EyeQue_logo.png",
                "url":"https://www.eyeque.com/"}
        </script>
      <!--End of Organization Markup-->
        
      <!-- Website Markup-->
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebSite",
                "url": "https://www.eyeque.com/"
            }
        </script>
      <!-- End of Website Markup-->
      
      <!--Start of Zopim Live Chat Script-->
      <script type="text/javascript">
          window.$zopim||(function(d,s){var z=$zopim=function(c){
                          z._.push(c)},$=z.s=
                          d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
                          _.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
                          $.src='//v2.zopim.com/?4Aal2t0wNRFB6jnVHNGb1sbllOzYcfUD';z.t=+new Date;$.
                          type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
          </script>
      <!--End of Zopim Live Chat Script-->


      <!-- Facebook Pixel Code -->

      <script>

          !function(f,b,e,v,n,t,s)

          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?

              n.callMethod.apply(n,arguments):n.queue.push(arguments)};

          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

          n.queue=[];t=b.createElement(e);t.async=!0;

          t.src=v;s=b.getElementsByTagName(e)[0];

              s.parentNode.insertBefore(t,s)}(window,document,'script',

                                              'https://connect.facebook.net/en_US/fbevents.js');


                                              fbq('init', '166560300484444');

                                              fbq('track', 'PageView');

          </script>

      <noscript>

          <img height="1" width="1"

          src="https://www.facebook.com/tr?id=166560300484444&ev=PageView

          &noscript=1"/>

      </noscript>

      <!-- End Facebook Pixel Code -->
      <meta http-equiv="Content-Type" content="text/html;">
      <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
      <meta http-equiv="content-language" content="en-us">
      <meta name="viewport" content="width=980,user-scalable=no,maximum-scale=1.0">
      <meta charset="UTF-8">
      <meta name="description" content="Meet your personal vision tracker - The affordable way to test, track and correct your eye sight">
      <meta property="og:image" content="https://www.eyeque.com/images/eyeque_miniscope.jpg"/>
      <meta name="keywords" content="EyeQue,vision,miniscope,smartphone,eye care,technology">
      <meta name="author" content="EyeQue Corporation">
      <script type="text/javascript" src="/js/lib/jquery-1.12.3.min.js"></script>
      <title data-react-helmet="true">Product - www.eyeque.com</title>
      
      <link data-react-helmet="true" type="text/css" href="/css/subscription.css" rel="stylesheet"/><link data-react-helmet="true" rel="canonical" href="https://www.eyeque.com/product"/><link data-react-helmet="true" rel="stylesheet" type="text/css" href="/css/magnifier.css"/>
      
      
      
     
      <link rel="icon" href="/favicon.ico" mce_href="/favicon.ico" type="image/x-icon">
      <link type="text/css" href="/css/bootstrap.css" rel="stylesheet"/>
      <link type="text/css" href="/css/style.css?v=2017060601" rel="stylesheet"/>
   
      <style type="text/css">
      	@font-face{
                font-family: 'Arial Light';
                src: local('Arial Light'),url('/fonts/ArialMTStd-Light.otf') format('truetype');
            }
        font
        {
            font-family: 'Arial Light', 'Arial';
        }
        body
        {
            background-color : #fff;
            margin:0;
            padding:0;
        }
      </style>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WL5DMQC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id=app><div id="page"><div id="white-cover-layout" style="background-color:white;width:100%;height:5000%;position:absolute;top:0px;left:0px;margin:0px;padding:0px;z-index:9999;"></div><div><nav id="eyeque-nav" class="navbar navbar-default"><div class="nav_wrapper"><div class="container-fluid" style="padding:0px;"><div class="row"><div class="col-xs-4 col-md-2"><div class="nav_logo_wrapper"><a href="/" class="active"><img src="/images/EyeQue_logo.png"/></a></div></div><div class="col-xs-8 col-md-10"><div class="nav_content_wrapper"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div></div></div><div id="nav_links" class="col-xs-12 col-md-10 col-md-offset-2" style="padding:0px;"><div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"><ul class="nav navbar-nav navbar-left" role="nav"><li><a id="nav_button_home" href="/" class="active">Home</a></li><li><a href="/product" class="active">Product</a></li><li><a href="http://eyeque.zendesk.com/">FAQ</a></li><li><a href="/aboutus">About Us</a></li><li><a href="/news">News</a></li><li><a href="/support">Support</a></li><li><a target="_blank" href="https://store.eyeque.com/customer/account/login/">Sign In</a></li><li><a style="padding:0px;" target="_blank" href="/shop"><button id="nav_trynow_button" class="nav_button"><span>Buy Now</span></button></a></li></ul></div></div></div></div></nav></div><div class="page_container"><div id="newsletter-subscription" class="hidden"><div id="subscription-window"><div id="subscription-form-body"><iframe id="hiddenFrame" name="hiddenFrame" class="hidden"></iframe><a id="subscription-cross"><div>✕</div></a><form id="subscription-form" method="post" action="https://store.eyeque.com/customer/account/postlistsubscribe" target="hiddenFrame" style="text-align:center;"><div><div class="form-group row"><h4 style="color:#3dc5eb;">SIGN UP, THEN SAVE!</h4><h3 style="margin:0px;font-weight:bold;">15% off</h3><h4 style="color:#3dc5eb;">YOUR NEXT ONLINE ORDER</h4></div><div class="form-group row"><div class="col-xs-12"><div class="col-md-5 col-md-offset-2 col-xs-8" style="padding:0px;"><div><input id="subscription-email" placeholder="Enter your email address" class="form-control" value=""/><div class="error_container hidden"><span style="color:#ee3e6d;">Input is invalid</span></div></div><input type="hidden" name="list" id="listid" value="b3065715eb"/><input type="hidden" name="hideit" id="hideit" value=""/></div><div class="col-md-3 col-xs-4" style="padding:0px;"><button class="nav_button" type="submit"><span>Submit</span></button></div></div><div class="col-xs-12"><p style="color:#3dc5eb;">Keep your eyes on our news and special offers!</p></div></div><div class="form-group row"><i style="color:#3dc5eb;">Offer applies to new email subscribers only.<br/>Does not include shipping or duties. Cannot be combined with other offers.<br/></i></div></div></form></div></div></div><div><div class="body_wrapper"><div><div><div class="block_wrapper" id="block-magnifier"><div><div class="content_wrapper" style="height:470px;"><div class="container-fluid"><div class="row"><br/><br/><br/><div class="col-md-4"><div><img id="thumb" style="width:400px;height:400px;margin:0px;" src="/images/parts-whole.png" alt="rollover to explore the EyeQue Personal Vision Tracker"/></div></div><div class="col-md-8" style="text-align:left;"><div class="page-magnifier-content" id="product-introduction" style="text-align:center;"><h3 style="text-align:center;">Meet your<br/>personal vision tracker<br/></h3><h6 style="text-align:center;">The affordable way to test, track,<br/>and correct your eye sight</h6><br/></div><div id="part-1" style="display:none;overflow:hidden;"><div class="col-xs-4"><img style="width:100%;" src="/images/parts-1.jpg" alt="EyeQue miniscope eye cup"/></div><div class="col-xs-8"><h4>Eyecup</h4><br/><p>A soft eyecup fits snuggly and comfortably around your eye, blocking out stray light.</p></div></div><div id="part-2" style="display:none;overflow:hidden;"><div class="col-xs-4"><img style="width:100%;" src="/images/parts-2.jpg" alt="EyeQue miniscope rotation cup"/></div><div class="col-xs-8"><h4>Rotational handle</h4><br/><p>Twist the rotational handle at each test interval to advance to the next test pattern.</p><br/></div></div><div id="part-3" style="display:none;overflow:hidden;"><div class="col-xs-4"><img style="width:100%;" src="/images/parts-3.jpg" alt="EyeQue miniscope vision tube"/></div><div class="col-xs-8"><h4>Base tube</h4><br/><p>The base tube attaches to the smartphone screen using micro-suction tape.</p><br/></div></div><div id="part-4" style="display:none;overflow:hidden;"><div class="col-xs-4"><img style="width:100%;" src="/images/parts-4.jpg" alt="EyeQue miniscope safety band"/></div><div class="col-xs-8"><h4>Band</h4><br/><p>The sturdy band secures the device onto the phone.</p><br/></div></div><div id="part-5" style="display:none;overflow:hidden;"><div class="col-md-2 col-xs-1"> </div><div class="col-md-4 col-xs-3"><img style="width:100%;height:auto;display:inline;" src="/images/parts-5.jpg" alt="myEyeQue application eye test"/></div><div class="col-md-6 col-xs-7" style="padding:0;"><h4>myEyeQue application</h4><br/><p>Download the app from Apple’s App Store or Google Play. Control the test by pressing the plus and minus buttons until the red and green lines overlap. <u><a href="/product#supportedphones" style="color:#6154a3;">View supported phones</a></u></p><br/><div class="col-md-12 col-xs-6"><a href="http://bit.ly/eyequeapplink" target="_blank"><img style="width:80%;height:auto;padding:0;margin:auto;" src="/images/download_appstore.png" alt="EyeQue is available on the App Store"/></a></div><div class="col-md-12 col-xs-6"><a href="http://bit.ly/eyequeapplink" target="_blank"><img style="width:80%;height:auto;padding:0;margin:auto;" src="/images/download_googleplay.png" alt="EyeQue is available on the Google Play"/></a></div></div></div></div></div></div></div></div></div></div><div><div class="block_wrapper" id="smartphone" style="padding-top:64px;;"><div><div class="content_wrapper"><div class="container-fluid" style="padding:0;"><div class="row" id="block-features-part"><div id="block-features-part-img" class="col-xs-12 col-md-6"><img src="/images/product_screen_1.jpg" alt="woman looking through miniscope to test vision on mobile phone"/></div><div id="block-features-part-text" class="col-xs-12 col-md-6"><div style="width:100%;"><h3 style="text-align:center;">Test Your Eyes<br/></h3><br/><h6 style="text-align:center;">Attach the miniscope to your smartphone and launch the myEyeQue application.<br/><br/>Take a series of fun pixel-powered tests to determine your refraction measurement and generate your EyeGlass Numbers.</h6></div></div></div><div class="row" id="block-features-part"></div><div class="row" id="block-features-part"><div id="block-features-part-img" class="col-xs-12 col-md-6"><img src="/images/product_screen_3.jpg" alt="woman shopping online for eye glasses"/></div><div id="block-features-part-text" class="col-xs-12 col-md-6"><div style="width:100%;"><h3 style="text-align:center;">Track Your Vision History<br/></h3><br/><h6 style="text-align:center;">Your vision records are stored securely in the cloud and accessible from your EyeQue dashboard – view them anytime from your smartphone or computer.<br/><br/>Compare your vision history over time and share results with your doctor.</h6></div></div></div><div class="row" id="block-features-part"></div><div class="row" id="block-testimonial"><div class="col-xs-12"><h3>Here’s what our customers <br/>are saying*:</h3></div><div id="testimonial1" class="col-md-4 col-xs-12" style="padding:0 3em 0 3em;"><p>“It’s a great product and seems to pick up on things like astigmatism etc very well. I am satisfied with the product and was shocked to see how close the numbers were to a current eye test by a professional.”</p></div><div id="testimonial2" class="col-md-4 col-xs-12" style="padding:0 3.5em 0 3.5em;"><p>“I bought this from EyeQue. …It’s very easy to use and very accurate. …My optometrist said he couldn’t have done better. I say he couldn’t do it as well. I ordered my glasses online from Zenni Optical.”</p></div><div id="testimonial3" class="col-md-4 col-xs-12" style="padding:0 2.5em 0 2.5em;"><p>“I love the idea of a personal eye exam. I don’t have a prescription so I don’t know how accurate it is but the results are what I guessed my results would be. It saves time and money and I can appreciate both of those things.</p></div><div class="col-xs-12" style="margin-top:2em;margin-bottom:2em;"><a href="/shop" target="_blank"><div><button class="submit_button"><span>Buy Now</span></button></div></a></div><div class="col-xs-12"><i style="color:#626366;margin-top:2em;">*Real testimony from customer experience survey</i></div></div><div class="row" id="block-features-part"></div></div></div></div></div></div><div><div class="block_wrapper" id="block-buy"><div><div class="content_wrapper"><div class="container-fluid"><div><div id="block-buy-content" class="col-md-12"><h3 style="text-align:center;">Want one?</h3><h5 id="reserve_message" style="text-align:center;">Join the 3000+ Kickstarter backers</h5><br/><br/><form><div class="form-group row"><div class="col-xs-12"><a target="_blank" href="/shop"><div><button class="submit_button"><span>Get yours now!</span></button></div></a></div></div><br/><div class="row"><p><i>(dog not included)</i></p></div></form><br/></div></div></div></div></div><div id="block-buy-dog-1"></div></div></div><div><div class="block_wrapper" id="block-detail" style="background-color:#2f93ac;"><div><div class="content_wrapper"><div class="container-fluid"><div class="row"><br/><br/><br/><br/></div><div class="row"><div class="col-xs-12" style="text-align:left;"><div class="row" id="product_detail_top"><div class="col-xs-3 col-md-5" style="text-align:left;"><h5>Product Details</h5></div><div class="col-xs-9 col-md-7" style="text-align:left;"><img src="/images/devicespec.png" alt="EyeQue device details"/></div></div></div></div><div class="row"><hr/><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">In the Box</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><p class="block-detail-label">EyeQue miniscope, quick start guide, miniscope band, storage case</p><br/></div></div><div class="row"><hr/><div class="offset-anchor"><span id="supportedphones"></span></div><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">Supported Smartphones</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><table><tbody><tr><td class="col-md-2 col-xs-3"><p>Apple</p></td><td class="col-md-10 col-xs-9"><p>iPhone 5, 5c, 5s, SE</p><br/><p>iPhone 6, 6 Plus, 6s, 6s Plus</p><br/><p>iPhone 7, 7 Plus</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Samsung</p></td><td class="col-md-10 col-xs-9"><p>Galaxy S4, S4 Active</p><br/><p>Galaxy S5, S5 Active</p><br/><p>Galaxy S6, S6 Active, S6 Edge, S6 Edge+</p><br/><p>Galaxy S7, S7 Active, S7 Edge</p><br/><p>Galaxy S8, S8+</p><br/><p>Galaxy Note 3</p><br/><p>Galaxy Note 4</p><br/><p>Galaxy Note 5</p><br/><p>Galaxy J7 Prime</p><br/><p>Galaxy A5(2016, 2017)</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Google</p></td><td class="col-md-10 col-xs-9"><p>Nexus 5, 5X</p><br/><p>Nexus 6</p><br/><p>Nexus 6P</p><br/><p>Pixel, Pixel XL</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Motorola</p></td><td class="col-md-10 col-xs-9"><p>Moto G4, G4 Plus</p><br/><p>Moto G5, G5 Plus</p><br/><p>Moto X Force</p><br/><p>Moto X Play</p><br/><p>Moto X Style/Pure Edition(2015 or later)</p><br/><p>Moto Z</p><br/><p>Moto Z Play</p><br/><p>Droid Turbo</p><br/><p>Droid Turbo 2</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Huawei</p></td><td class="col-md-10 col-xs-9"><p>Honor 5X</p><br/><p>Honor 6X</p><br/><p>Honor 8</p><br/><p>P9</p><br/><p>Mate 9</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>LG</p></td><td class="col-md-10 col-xs-9"><p>G3</p><br/><p>G4</p><br/><p>G5</p><br/><p>G6</p><br/><p>V10</p><br/><p>V20</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>OnePlus</p></td><td class="col-md-10 col-xs-9"><p>OnePlus One</p><br/><p>OnePlus 2</p><br/><p>OnePlus 3/3T</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Sony</p></td><td class="col-md-10 col-xs-9"><p>Xperia Z3</p><br/><p>Xperia Z5</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>Xiaomi</p></td><td class="col-md-10 col-xs-9"><p>Redmi Note 3</p><br/><p>Redmi Note 4, 4X</p><br/><p>Mi 4, 4i, 4S, 4C</p><br/><p>Mi 5</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>HTC</p></td><td class="col-md-10 col-xs-9"><p>HTC 10</p><br/></td></tr><tr><td style="height:1em;"></td></tr><tr><td class="col-md-2 col-xs-3"><p>ZTE</p></td><td class="col-md-10 col-xs-9"><p>Axon 7</p><br/></td></tr></tbody></table></div><hr/></div><div class="row"><hr/><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">Supported Operating Systems</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><ul><li><p>Android 4.x</p></li><li><p>Android 5.x</p></li><li><p>Android 6.x</p></li><li><p>Android 7.x</p></li><li><p>iOS 9.3 or above</p></li></ul></div><hr/></div><div class="row"><hr/><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">Internet Connection</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><p>Smartphone must be connected to the Internet through WiFi or cellular service</p></div><hr/></div><div class="row"><hr/><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">myEyeQue Mobile Application</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><p>Download the app from Apple&#x27;s App Store or Google Play *. Control the test by pressing the plus and minus buttons until the red and green lines overlap.</p></div><hr/></div><div class="row"><hr/><div class="col-xs-3 col-md-5" style="text-align:left;"><p class="block-detail-label">Download App</p></div><div class="col-xs-9 col-md-7" style="text-align:left;"><a href="http://bit.ly/eyequeapplink" target="_blank"><img style="width:45%;height:auto;padding-right:20px;margin:auto;" src="/images/download_appstore.png" alt="EyeQue is available on the App Store"/></a><a href="http://bit.ly/eyequeapplink" target="_blank"><img style="width:45%;height:auto;padding-right:20px;margin:auto;" src="/images/download_googleplay.png" alt="EyeQue is available on the Google Play"/></a></div><hr/></div></div></div></div></div></div></div></div></div></div><div class="footer"><div class="footer-wrapper"><div class="footer-sitemap container-fluid"><div class="footer-social container-fluid"><div class="col-xs-12" style="padding:0px;"><span><a target="_blank" href="https://www.facebook.com/EyeQueCorp"><img src="/images/social_black_facebook.png" alt="EyeQue in Facebook"/></a></span><span><a target="_blank" href="https://twitter.com/EyeQueCorp"><img src="/images/social_black_twitter.png" alt="EyeQue in Twitter"/></a></span><span><a target="_blank" href="https://www.linkedin.com/company/eyeque-corporation"><img src="/images/social_black_linkedin.png" alt="EyeQue in Linkedin"/></a></span><span><a target="_blank" href="https://www.youtube.com/channel/UCwm9KGJW04j42jDgK4L8DeA"><img src="/images/social_black_youtube.png" alt="EyeQue in Youtube"/></a></span></div></div><div class="col-xs-12" style="padding:0px;"><h6>Site Map</h6></div><div class="col-md-3 col-xs-6" style="padding:0px;"><span><a href="/" class="active">Home<br/></a></span><span><a href="/product" class="active">Product<br/></a></span><span><a href="/faq">FAQ<br/></a></span></div><div class="col-md-3 col-xs-6" style="padding:0px;"><span><a href="/aboutus">About EyeQue<br/></a></span><span><a href="/news">News<br/></a></span><span><a href="newsdetail/eyeque-press-kit">Press Kit<br/></a></span></div><div class="col-md-3 col-xs-6" style="padding:0px;"><span><a href="/aboutus#contactus">Contact Us<br/></a></span><span><a target="_blank" href="/shop">Shop<br/></a></span><span><a target="_blank" href="https://store.eyeque.com/customer/account/login/">Sign In<br/></a></span></div><div class="col-md-3 col-xs-6" style="padding:0px;"><span><a href="/support">Support<br/></a></span><span><a href="/terms-of-service">Terms<br/></a></span><span><a href="/privacy-policy">Privacy Policy<br/></a></span></div></div><div class="footer-copyright container-fluid"><div class="col-xs-12" style="padding:0px;">© 2017 EyeQue™ Corporation</div></div><div class="footer-description container-fluid"><div class="col-xs-12" style="padding:0px;"><font>EyeQue™ and the EyeQue logo are trademarks of EyeQue Corporation. All rights reserved. EyeQue’s products and services do not include any form of eye health exam. EyeQue provides users with a refractive tool which, when operated correctly, measures the user’s refractive correction. Results can be used to determine if corrective eyewear would be beneficial.</font></div></div></div></div></div></div>
    <script src="/bundle.js"></script>
   